易优模板
我的主页
问答 仿站

当前位置:主页 > TAG:我的签到

易优我的签到插件不支持v1.5.0以上版本

易优我的签到插件不支持v1.5.0以上版本

所属栏目:易优插件 |发布时间:2021-02-19  | 点击量:7 查看详细

本地测试貌似PHP5.6不支持,如果出现错误或者不显示情况,请升级PHP版本!本插件只支持中文,不支持多语言模板!请谨慎购买!演示站点:https://www.8umb.com/signed.html第一次安装点击后台插件配置,输入配置信息...

    11

qq tel codeback_top
eyoucms易优建站交流群
问题解答交流VIP群

在手机上看